Psi Lambda LLC | Parallel computing made practical.

TAG | installation Kappa Linux

The NVIDIA Driver version 256.XX or higher is needed for all CUDA 3.1software–including Kappa version 1.3 or higher. The NVIDIA Driver version 195.36.15 or higher is needed for all CUDA 3.0 software–including Kappa versions 1.0 – 1.2. You will need the appropriate rpm files from the Psi Lambda Download/Kappa for Linux. Import Psi Lambda LLC [...]

Ubuntu versions 8.10 and 9.04 Ubuntu versions 8.10 and 9.04 can still run Kappa and, if the proper versions of the Apache Portable Runtime are installed (1.4.2 for APR and 1.3.9 for APR-UTIL), then they should have complete functionality with the Kappa SQL keyword. NVIDIA Driver NOTE: the Ubuntu NVIDIA driver is probably not sufficent–The [...]

Articles